
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>GMT Games - Beneath the Med</title>
<meta name="description" content="Beneath the Med" />
<meta name="keywords" content="Beneath the Med" />
<meta property="og:type" content="game" />
<meta property="og:title" content="Beneath the Med" />
<meta property="og:description" content="Beneath the Med" />
<meta property="og:site_name" content="GMT Games, LLC" />
<meta property="og:image" content="http://www.gmtgames.com/images/PRODUCT/medium/697.jpg" />
<meta property="fb:app_id" content="147536125276867" />
<script src="/cdn-cgi/apps/head/kOkcypssACcTD_FivttgtoD1uu8.js"></script><link rel="stylesheet" href="skins/Skin_1/style.css" type="text/css" />
<script type="text/javascript" src="jscripts/formValidate.js"></script>
<script type="text/javascript" src="jscripts/gmt.js"></script>
</head>
<body>

<div align="center">
<table width="980" border="0" cellpadding="5" cellspacing="0">
<tr>
<td valign="bottom" align="right">
<table border="0" width="980" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left" width="200" valign="bottom">
</td>
<td align="right" width="*" valign="bottom">
<a href="account.aspx">Your Account</a> | <a href="signin.aspx">Login</a>
| <a href="shoppingcart.aspx">Shopping Cart (0)</a> | <a href="shoppingcart.aspx">
Checkout</a>&nbsp;&nbsp;</td>
</tr>
</table>
</td>
</tr>
</table>
<table width="980" border="0" cellpadding="0" cellspacing="0">
<tr>
<td bgcolor="#EC1B2E">
<img src="skins/Skin_1/images/spacer.gif" width="1" height="6" alt="" /></td>
</tr>
</table>
<table width="980" border="0" cellpadding="0" cellspacing="0">
<tr>
<td bgcolor="#EC1B2E">
<img src="skins/Skin_1/images/spacer.gif" width="1" height="6" alt="" /></td>
</tr>
</table>
<table width="980" border="0" cellpadding="0" cellspacing="0" style="background-image: url(Skins/Skin_1/images/topBG.gif); background-repeat: repeat-x;">
<tr>
<td width="119">
<div style="width: 85px; overflow: hidden;"><a href="default.aspx"><img src="skins/Skin_1/images/logo_top.gif" width="119" height="48" alt="" /></a></div></td>
<td width="80">
<a href="default.aspx" onmouseout="MM_swapImgRestore();" onmouseover="MM_swapImage('button_home','','skins/Skin_1/images/button_home_f2.jpg',1);">
<img name="button_home" src="skins/Skin_1/images/button_home.jpg" width="80" height="48" border="0" alt="" /></a></td>
<td width="69">
<a href="s-2-p500.aspx" onmouseout="MM_swapImgRestore();" onmouseover="MM_swapImage('button_ps500','','skins/Skin_1/images/button_ps500_f2.jpg',1);">
<img name="button_ps500" src="skins/Skin_1/images/button_ps500.jpg" width="69" height="48" border="0" alt="" /></a></td>
<td width="112">
<a href="m-2-gmt-games.aspx" onmouseout="MM_swapImgRestore();" onmouseover="MM_swapImage('button_game_page','','skins/Skin_1/images/button_game_page_f2.jpg',1);">
<img name="button_game_page" src="skins/Skin_1/images/button_game_page.jpg" width="112" height="48" border="0" alt="" /></a></td>
<td width="106">
<a href="t-GMTFeedback.aspx" onmouseout="MM_swapImgRestore();" onmouseover="MM_swapImage('button_feed_back','','skins/Skin_1/images/button_feed_back_f2.jpg',1);">
<img name="button_feed_back" src="skins/Skin_1/images/button_feed_back.jpg" width="106" height="48" border="0" alt="" /></a></td>
<td width="106">
<div style="margin-left: -13px;"><a href="t-GMTSupport.aspx" onmouseout="MM_swapImgRestore();" onmouseover="MM_swapImage('button_support','','skins/Skin_1/images/button_support_f2.jpg',1);">
<img name="button_support" src="skins/Skin_1/images/button_support.jpg" width="106" height="48 border=" 0" alt="" /></a></div></td>
<td width="106">
<div style="margin-left: -13px;"><a href="polls.aspx" onmouseout="MM_swapImgRestore();" onmouseover="MM_swapImage('button_polls','','skins/Skin_1/images/button_polls_f2.gif',1);">
<img name="button_polls" src="skins/Skin_1/images/button_polls.gif" width="106" height="48 border=" 0" alt="" /></a></div></td>
<td width="*">&nbsp;</td>
<td align="right" width="159" valign="top">
<div style="overflow: visible; padding: 0px 0px 0px 0px; margin: -6px -0px -4px -13px;">

<a href="javascript: var e = window.open('https://ecs.sightmaxondemand.com/gmtgames/SightMaxAgentInterface/PreChatSurvey.aspx?accountID=170&siteID=180&queueID=191&skipsurvey=false',
                'chatWindow','width=490,height=404,resizable=0,scrollbars=no,menubar=no,status=no');" onmouseout="top.status=''; return true;" onmousedown="top.status='Chat with a company representative';return true;" onmouseover="top.status='Chat with a company representative';return true;">
<img border=0 src="https://ecs.sightmaxondemand.com/gmtgames/SightMaxAgentInterface/chat.smgif?accountID=170&siteID=180&queueID=191" alt="Live chat by SightMax"></a></div></td>
</tr>
</table>
<table width="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#0066cc">
<tr>
<td width="119" valign="top">
<img src="skins/Skin_1/images/logo_bottom.gif" width="119" height="21" alt="" /></td>
<td colspan="6">
<table width="681" border="0" align="right" cellpadding="10" cellspacing="0">
<tr>
<td>
<ul class="tameHoriz">
<li><a href="t-GMTNewToThisSite.aspx"><span class="white_text11">New to this Site?</span></a><span class="white_text11"> | </span></li>
<li><a href="account.aspx"><span class="white_text11">Track Your Order</span></a><span class="white_text11"> | </span></li>
<li><a href="t-returns.aspx"><span class="white_text11">Returns</span></a><span class="white_text11">
| </span></li>
<li><a href="t-faq.aspx"><span class="white_text11">FAQ</span></a><span class="white_text11">
| </span></li>
<li><a href="t-shipping.aspx"><span class="white_text11">Shipping Policy</span></a><span class="white_text11"> | </span></li>
<li><a href="t-privacy.aspx"><span class="white_text11">Privacy Policy</span></a><span class="white_text11"> | </span></li>
 <li><span class="white_text11"><b>1-800-523-6111</b></span></li>
</ul>
</td>
</tr>
</table>
</td>
</tr>
</table>
<table width="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#0066cc" id="TableOut">
<tr>
<td valign="top">
<div style="margin-bottom: 7px; background: #FFFFFF;">
<table width="980" border="0" cellpadding="0" cellspacing="0" id="TableIn">
<tr>
<td width="200" align="left" valign="top">
<form name="topsearchform" method="get" action="csearchs.aspx">
&nbsp;&nbsp;Search:
<input type="text" size="15" name="Search" class="searchBox" id="searchBox" autocomplete="off" onfocus="javascript:this.style.background='#ffffff';" onblur="javascript:this.style.background='#dddddd';" />
<input type="button" onclick="document.topsearchform.submit()" title="Click Go to Submit" id="Go" class="submit" value="Go" />
<input type="hidden" name="CategoryID" value="0" />
<input type="hidden" name="ManufacturerID" value="0" />
<input type="hidden" name="VectorID" value="0" />
<input type="hidden" name="PriceRange" value="0" />
<input type="hidden" name="SortBy" value="0" />
<input type="hidden" name="PageSize" value="9" />
<input type="hidden" name="AndOr" value="AND" />
<input type="hidden" name="DisplayMode" value="Grid" />
</form>
<div class="leftNav">
<ul class="tame">
<li>
<a href="s-7-multiple-item-order-form.aspx">Multiple Item Order Form</a>
</li>
</ul>
</div>
<div class="menutitle" style="margin-top: -5px">
Browse by Series/Type</div>
<div class="leftNav" id="categories">
<ul class="tame">
<li><a href="c-85-18xx-games.aspx">18XX Games</a></li>
<li><a href="c-27-2009-releases.aspx">2009 Releases</a></li>
<li><a href="c-32-2010-releases.aspx">2010 Releases</a></li>
<li><a href="c-37-2011-releases.aspx">2011 Releases</a></li>
<li><a href="c-39-2012-releases.aspx">2012 Releases</a></li>
<li><a href="c-45-2013-releases.aspx">2013 Releases</a></li>
<li><a href="c-52-2014-releases.aspx">2014 Releases</a></li>
<li><a href="c-53-2015-releases.aspx">2015 Releases</a></li>
<li><a href="c-77-2016-releases.aspx">2016 Releases</a></li>
<li><a href="c-83-2017-releases.aspx">2017 Releases</a></li>
<li><a href="c-84-2018-releases.aspx">2018 Releases</a></li>
<li><a href="c-28-air-combat-games.aspx">Air Combat Games</a></li>
<li><a href="c-14-ancient-world-series.aspx">Ancient World Series</a></li>
<li><a href="c-3-battles-of-the-american-revolution.aspx">Battles of the American Revolution</a></li>
<li><a href="c-44-best-sellers-all-time.aspx">Best Sellers - All Time</a></li>
<li><a href="c-43-best-sellers-current-year.aspx">Best Sellers - Current Year</a></li>
<li><a href="c-15-block-games.aspx">Block Games</a></li>
<li><a href="c-12-c3i-back-issuesspecial-publications.aspx">C3i Back Issues/Special Publications</a></li>
<li><a href="c-2-card-driven-games.aspx">Card-Driven Games</a></li>
<li><a href="c-18-clash-of-giants-series.aspx">Clash of Giants Series</a></li>
<li><a href="c-36-coin-series.aspx">COIN Series</a></li>
<li><a href="c-8-combat-commander.aspx">Combat Commander</a></li>
<li><a href="c-6-commands-colors-ancients.aspx">Commands &amp; Colors: Ancients</a></li>
<li><a href="c-80-commands-colors-medieval.aspx">Commands &amp; Colors: Medieval</a></li>
<li><a href="c-30-commands-colors-napoleonics.aspx">Commands &amp; Colors: Napoleonics</a></li>
<li><a href="c-87-dark-valley-wwii-series.aspx">Dark Valley WWII Series</a></li>
<li><a href="c-20-deluxe-maps.aspx">Deluxe Maps</a></li>
<li><a href="c-40-digital-editions.aspx">Digital Editions</a></li>
<li><a href="c-10-down-in-flames.aspx">Down in Flames</a></li>
<li><a href="c-82-downtown-air-series.aspx">Downtown Air Series</a></li>
<li><a href="c-16-east-front-series.aspx">East Front Series</a></li>
<li><a href="c-9-eurostrategy-games.aspx">Euro/Strategy Games</a></li>
<li><a href="c-22-fast-action-battles-fab-series.aspx">Fast Action Battles (FAB) Series</a></li>
<li><a href="c-86-fast-playing-lunchtime-games.aspx">Fast-Playing "Lunchtime" Games</a></li>
<li><a href="c-46-fields-of-fire-series.aspx">Fields of Fire Series</a></li>
<li><a href="c-29-fighting-formations.aspx">Fighting Formations</a></li>
<li><a href="c-24-flying-colors.aspx">Flying Colors</a></li>
<li><a href="c-25-gameplayers-series.aspx">Gameplayers' Series</a></li>
<li><a href="c-57-games-by-historical-period.aspx">Games by Historical Period</a></li>
<li><a href="c-56-gift-certificates.aspx">Gift Certificates</a></li>
<li><a href="c-21-glory-series.aspx">Glory Series</a></li>
<li><a href="c-42-great-battles-in-asian-history.aspx">Great Battles in Asian History</a></li>
<li><a href="c-4-great-battles-of-history.aspx">Great Battles of History</a></li>
<li><a href="c-11-great-battles-of-the-american-civil-war.aspx">Great Battles of the American Civil War</a></li>
<li><a href="c-79-great-statesmen-series.aspx">Great Statesmen Series</a></li>
<li><a href="c-51-mbt-series.aspx">MBT Series</a></li>
<li><a href="c-31-men-of-iron-series.aspx">Men of Iron Series</a></li>
<li><a href="c-5-musket-pike-series.aspx">Musket &amp; Pike Series</a></li>
<li><a href="c-55-napoleonic-wars-series.aspx">Napoleonic Wars Series</a></li>
<li><a href="c-47-next-war-series.aspx">Next War Series</a></li>
<li><a href="c-54-no-retreat-series.aspx">No Retreat Series</a></li>
<li><a href="c-7-non-series-games.aspx">Non-Series Games</a></li>
<li><a href="c-26-operational-series.aspx">Operational Series</a></li>
<li><a href="c-34-panzer-series.aspx">Panzer Series</a></li>
<li><a href="c-13-parts-accessories.aspx">Parts &amp; Accessories</a></li>
<li><a href="c-49-sci-fi-games.aspx">Sci-Fi Games</a></li>
<li><a href="c-17-seven-years-war-battle-series.aspx">Seven Years War Battle Series</a></li>
<li><a href="c-48-solitaire-games.aspx">Solitaire Games</a></li>
<li><a href="c-41-sports-themed-games.aspx">Sports-Themed Games</a></li>
<li><a href="c-81-wing-leader-series.aspx">Wing Leader Series</a></li>
</ul>
</div>
<div class="menutitle">
Browse Departments</div>
<div class="leftNav" id="departments">
<ul class="tame">
<li><a href="s-11-consim-press.aspx">Consim Press</a></li>
<li><a href="s-16-devir.aspx">Devir</a></li>
<li><a href="s-18-forever-out-of-stock-legacy-games.aspx">Forever Out of Stock Legacy Games</a></li>
<li><a href="s-10-hexasim.aspx">Hexasim</a></li>
<li><a href="s-3-in-stock-games.aspx">In Stock Games</a></li>
<li><a href="s-15-ludifolie-editions.aspx">Ludifolie Editions</a></li>
<li><a href="s-7-multiple-item-order-form.aspx">Multiple Item Order Form</a></li>
<li><a href="s-4-out-of-stock-reprint-eligible-games.aspx">Out-of-Stock Reprint-Eligible Games</a></li>
<li><a href="s-2-p500.aspx">P500</a></li>
<li><a href="s-8-specials.aspx">SPECIALS</a></li>
<li><a href="s-17-stratagem.aspx">Stratagem</a></li>
<li><a href="s-6-ugg.aspx">UGG</a></li>
<li><a href="s-14-vae-victis.aspx">Vae Victis</a></li>
</ul>
</div>
<div class="menutitle">
Online Resources</div>
<div class="leftNav" id="OnlineResources">
<ul class="tame">
<li><a href="t-GMTLivingRules.aspx">Living-Rules</a>
</li>
<li><a href="t-GMTLivingRulesNE.aspx">Multi-Lingual Living-Rules</a></li>
<li><a href="t-GMTADC.aspx">Aide-de-Camp modules</a>
</li>
<li><a href="t-GMTCyberboard.aspx">Cyberboard Gameboxes</a>
</li>
<li><a href="t-GMTVASSAL.aspx">Vassal Modules</a>
</li>
<li><a href="t-GMTZunTzu.aspx">ZunTzu Modules</a>
</li>
<li><a href="t-GMTVentrilo.aspx">Ventrilo Voice Server</a>
<p>&nbsp;</p>
</li>
<li><a href="http://www.insidegmt.com">Inside GMT</a>
<p>&nbsp;</p>
</li>
<li><a href="t-GMTEvents.aspx">GMT Games Events</a>
<p>&nbsp;</p>
</li>
<li><a href="t-GMTLinks.aspx">Online Links</a>
<p></p>
<p>&nbsp;</p>
</li>
<li><a href="t-SecureShopping.aspx">Secure Shopping</a> </li>
</ul>
</div>


<div style="padding-left: 50px; padding-top: 20px;">
<script type="text/javascript" language="javascript">var ANS_customer_id="bbf8d986-2b68-42f7-adbb-ca506f929471";</script> <script type="text/javascript" language="javascript" src="//VERIFY.AUTHORIZE.NET/anetseal/seal.js"></script>
<br />
<a href="http://www.authorize.net/" id="AuthorizeNetText" target="_blank">Merchant Services</a>
</div>
</td>
<td width="780" valign="top">
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0" id="TableContent" style="background-image: url(images/bg_map.jpg);">
<tr>
<td height="25" bgcolor="#EF1E2C">
<span class="white_text11" style="margin-left: 10px;"><b><span class="SectionTitleText"><a class="SectionTitleText" href="c-57-games-by-historical-period.aspx">Games by Historical Period</a> &rarr; <a class="SectionTitleText" href="c-59-world-war-ii-1935-1945.aspx">World War II (1935-1945)</a> &rarr; Beneath the Med</span></b></span></td>
</tr>
<tr>
<td valign="top" style="background-color: #FFFFFF">


<div style="" xmlns:fb="http://www.facebook.com/2008/fbml"><br><table border="0" width="100%" cellpadding="0" cellspacing="0">
<tr>
<td align="left" valign="top">
<div style="padding-left: 20px;"><div align="center"><script type="text/javascript">
function popupimg(url)
	{
	window.open('popup.aspx?src=' + url,'LargerImage69738741','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,copyhistory=no,width=666,height=882,left=0,top=0');
	return (true);
	}
</script>
<div id="divProductPicZ697" style="display:none">
</div>
<div id="divProductPic697">
<img border="0" id="ProductPic697" name="ProductPic697" style="cursor:hand;cursor:pointer;" onClick="popupimg('images/Product/large/697.jpg')" alt="Click here to view larger image" src="images/Product/medium/697.jpg" /></div>
<br /><img border="0" src="images/spacer.gif" width="1" height="4" /><br /><div align="center"><a href="javascript:void(0);" onClick="popupimg('images/Product/large/697.jpg');"><img border="0" src="skins/skin_1/images/showlarger.gif" align="absmiddle" border="0" alt="Click here to view larger image"></a></div><br /></div></div>
<div style="padding-left: 20px; padding-right: 0px;"><fb:like layout="button_count" show_faces="false" width="200" colorscheme="dark"></fb:like></div>
</td>
<td align="left" valign="top" width="100%" style="padding-left: 10px;">
<div><span class="ProductNameText">Beneath the Med</span></div><br><div style="width: 95%"><table border = 5" bgcolor="white" cellpadding="10">
<tr><td>
<p><img src="https://s3-us-west-2.amazonaws.com/gmtwebsiteassets/BeneathTheMed/BeneathTheMed_banner1.jpg" WIDTH="591" HEIGHT="195" NATURALSIZEFLAG="0">
</tr></td></table>
<p><small>Banner designs by Rachel Billingsley</small><p></div><br><div style="width: 95%"></div><br><br><table>
<tr>
<td><span class="RegularPrice">Regular Price:&nbsp;$52.00</span><br /><span class="SalePrice" style="color: red">&nbsp;P500 Price:&nbsp;$36.00</span>&nbsp;</td>
</tr>
</table>
<div><div>
<script type="text/javascript" Language="JavaScript">
<!--
var VariantMinimumQty_697_718 = 0;
var SelectedVariantInventory_697_718 = 2789;
var board_697_718 = new Array(new Array('','','2789'));
function AddToCartForm_697_718_Validator(theForm)
	{
	submitonce(theForm);
	if ((theForm.Quantity.value*1) < 1)
	{
		alert("Please specify the quantity you want to add to your cart");
		theForm.Quantity.focus();
		submitenabled(theForm);
		return (false);
    }
	if (theForm.Quantity.value > SelectedVariantInventory_697_718)
	{
		alert("Your quantity exceeds stock on hand. Please contact us if you need more information.");
		theForm.Quantity.value = SelectedVariantInventory_697_718;
		theForm.Quantity.focus();
		submitenabled(theForm);
		return (false);
    }
	submitenabled(theForm);
	return (true);
	}
//-->
</script>
<form style="margin-top: 0px; margin-bottom: 0px;" method="POST" name="AddToCartForm_697_718" id="AddToCartForm_697_718" action="addtocart.aspx?returnurl=showproduct.aspx%3fProductID%3d697%26SEName%3dbeneath-the-med" onsubmit="return validateForm(this) && AddToCartForm_697_718_Validator(this)"><input name="VariantStyle" id="VariantStyle" type="hidden" value="0"><input name="IsWishList" id="IsWishList" type="hidden" value="0"><input name="IsGiftRegistry" id="IsGiftRegistry" type="hidden" value="0"><input type="hidden" name="UpsellProducts" id="UpsellProducts" value="">
<input type="hidden" name="CartRecID" id="CartRecID" value="0">
<input type="hidden" name="ProductID" id="ProductID" value="697">
<input type="hidden" name="VariantID" id="VariantID" value="718">
<small>Quantity:</small> <input type="text" value="1" name="Quantity" id="Quantity" onChange="if(typeof(getShipping) == 'function'){getShipping()}" onKeyUp="if(typeof(getShipping) == 'function'){getShipping()}" size="3" maxlength="4"><input name="Quantity_vldt" type="hidden" value="[req][integer][number][blankalert=Please enter a quantity][invalidalert=Please enter a number for the quantity]">&nbsp;<input type="button" class="AddToCartButton" onClick="document.AddToCartForm_697_718.IsWishList.value='0';document.AddToCartForm_697_718.IsGiftRegistry.value='0';if(validateForm(document.AddToCartForm_697_718) && AddToCartForm_697_718_Validator(document.AddToCartForm_697_718)) {document.AddToCartForm_697_718.submit();}" value="Add to Cart"></form>
</div><br /><small><img src="skins/skin_1/images/mailicon.gif" border="0" align="absmiddle" alt="E-mail this product to a friend">&nbsp;<a href="EMailproduct.aspx?productid=697">E-mail this product to a friend</a></small><br /><br /></div>
</td>
</tr>
<tr>
<td colspan="2"></td>
</tr>
<tr>
<td colspan="2"><br clear="all" /><br><br></td>
</tr>
<tr>
<td colspan="2"><a name="Specs"></a></td>
</tr>
<tr>
<td colspan="2"><br clear="all" /><hr size="1" /><form name="ShowProduct" action="showProduct.aspx" method="GET">
<input type="hidden" name="ProductID" value="697"><input type="hidden" name="CategoryID" value="0"><input type="hidden" name="SectionID" value="0"><input type="hidden" name="ManufacturerID" value="0"><table width="100%" cellpadding="2" cellspacing="0" border="0" style="border-style: solid; border-width: 0px; border-color: #444444">
<tr><td align="left" valign="top">
<img src="skins/Skin_1/images/ratingsexpanded.gif" border="0"><br /><table width="100%" cellpadding="4" cellspacing="0" border="0" style="border-style: solid; border-width: 1px; border-color: #444444;">
<tr><td align="left" valign="top">
Product Rating: <img align="absmiddle" src="skins/skin_1/images/stare.gif"><img align="absmiddle" src="skins/skin_1/images/stare.gif"><img align="absmiddle" src="skins/skin_1/images/stare.gif"><img align="absmiddle" src="skins/skin_1/images/stare.gif"><img align="absmiddle" src="skins/skin_1/images/stare.gif" />(0.00)&nbsp;&nbsp;&nbsp;# of Ratings: 0&nbsp;&nbsp;&nbsp;<b>(Only registered customers can rate)</b><br /><br />There are no comments for this product.<br /></td></tr>
</table>
</td></tr>
</table>
</form>
<div id="RateCommentDiv" name="RateCommentDiv" style="position:absolute; left:0px; top:0px; visibility:hidden; z-index:2000; ">
<iframe name="RateCommentFrm" id="RateCommentFrm" width="400" height="100" hspace="0" vspace="0" marginheight="0" marginwidth="0" frameborder="0" noresize scrolling="yes" src="empty.htm"></iframe>
</div>
<script type="text/javascript">
function RateComment(ProductID,MyCustomerID,MyVote,RatersCustomerID)
	{
	RateCommentFrm.location = 'RateComment.aspx?Productid=' + ProductID + '&VotingCustomerID=' + MyCustomerID + '&MyVote=' + MyVote + '&CustomerID=' + RatersCustomerID
	}
</script>
<script type="text/javascript">
	function RateIt(ProductID)
	{
		window.open('rateit.aspx?Productid=' + ProductID + '&refresh=no&returnurl=%2fp-697-beneath-the-med.aspx','ASPDNSF_ML74621','height=450,width=440,top=10,left=20,status=no,toolbar=no,menubar=no,scrollbars=yes,location=no')
	}
</SCRIPT>
</td>
</tr>
</table>
<div style="padding-left: 10px; padding-right: 10px; padding-bottom: 10px;"><p style="text-size-adjust: auto;"></p>
<div><font face="Palatino Linotype" style="" size="3"><em><br>
</em></font></div>
<div>
<!--[if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]-->
<!--[if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>EN-US</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"
  DefSemiHidden="false" DefQFormat="false" DefPriority="99"
  LatentStyleCount="380">
  <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 9"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 9"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="header"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footer"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index heading"/>
  <w:LsdException Locked="false" Priority="35" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of figures"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope return"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="line number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="page number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote reference"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of authorities"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="macro"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="toa heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 5"/>
  <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Closing"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Signature"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="true"
   UnhideWhenUsed="true" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Message Header"/>
  <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Salutation"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Date"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Heading"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Block Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hyperlink"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="FollowedHyperlink"/>
  <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Document Map"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Plain Text"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="E-mail Signature"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Top of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Bottom of Form"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal (Web)"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Acronym"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Address"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Cite"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Code"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Definition"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Keyboard"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Preformatted"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Sample"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Typewriter"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Variable"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Table"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation subject"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="No List"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Contemporary"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Elegant"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Professional"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Balloon Text"/>
  <w:LsdException Locked="false" Priority="39" Name="Table Grid"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Theme"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 1"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 2"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 3"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 4"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 5"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 6"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 7"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 8"/>
  <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Level 9"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" SemiHidden="true" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" QFormat="true"
   Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" QFormat="true"
   Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" QFormat="true"
   Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" QFormat="true"
   Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" QFormat="true"
   Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" QFormat="true"
   Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" SemiHidden="true"
   UnhideWhenUsed="true" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="TOC Heading"/>
  <w:LsdException Locked="false" Priority="41" Name="Plain Table 1"/>
  <w:LsdException Locked="false" Priority="42" Name="Plain Table 2"/>
  <w:LsdException Locked="false" Priority="43" Name="Plain Table 3"/>
  <w:LsdException Locked="false" Priority="44" Name="Plain Table 4"/>
  <w:LsdException Locked="false" Priority="45" Name="Plain Table 5"/>
  <w:LsdException Locked="false" Priority="40" Name="Grid Table Light"/>
  <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark"/>
  <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful"/>
  <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 1"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 1"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 2"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 2"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 3"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 3"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 4"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 4"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 5"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 5"/>
  <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 6"/>
  <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6"/>
  <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6"/>
  <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 6"/>
  <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 6"/>
 </w:LatentStyles>
</xml><![endif]-->
<style>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</style>
<!--[if gte mso 10]>
<div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper5' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper5' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper5' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><div id='RadEditorStyleKeeper2' style='display:none;'>&nbsp;</div><style reoriginalpositionmarker='RadEditorStyleKeeper2' reoriginalpositionmarker='RadEditorStyleKeeper2' reoriginalpositionmarker='RadEditorStyleKeeper2' reoriginalpositionmarker='RadEditorStyleKeeper2' reoriginalpositionmarker='RadEditorStyleKeeper2' reoriginalpositionmarker='RadEditorStyleKeeper5' reoriginalpositionmarker='RadEditorStyleKeeper2' reoriginalpositionmarker='RadEditorStyleKeeper2' reoriginalpositionmarker='RadEditorStyleKeeper5' reoriginalpositionmarker='RadEditorStyleKeeper2' reoriginalpositionmarker='RadEditorStyleKeeper2' reoriginalpositionmarker='RadEditorStyleKeeper2' reoriginalpositionmarker='RadEditorStyleKeeper2' reoriginalpositionmarker='RadEditorStyleKeeper5' reoriginalpositionmarker='RadEditorStyleKeeper2'>
 /* Style Definitions */
table.MsoNormalTable
	{mso-style-name:"Table Normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0in 5.4pt 0in 5.4pt;
	mso-para-margin-top:0in;
	mso-para-margin-right:0in;
	mso-para-margin-bottom:8.0pt;
	mso-para-margin-left:0in;
	line-height:107%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:Calibri;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;}
</style>
<![endif]-->

<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto;
line-height:normal;background:white"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;"><em>"Whatever character the war may assume in the
Mediterranean, the toll of our naval losses will, in the end, be very
heavy.”</em>&nbsp; — Admiral Cavagnari, 6 April
1940</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:12.0pt;
line-height:normal;background:white"><em><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;"><br>
<strong>
Beneath the Med</strong></span></em><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">&nbsp;is a solitaire tactical-level game placing you in command of
an Italian submarine during WWII. This is the fourth game in the <em>The Hunters</em>
series, and covers one of the largest fleets of submarines in the world at the
time. You command one of many submarine models available starting in 1940, and
look to successfully complete patrols until the armistice in September 1943.
Not only is this a standalone game, but fans of&nbsp;<em>The Hunters</em>&nbsp;will
enjoy having the capability to complete Italian careers in one of the many
interesting classes of Italian submarine.</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:12.0pt;
line-height:normal;background:white"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">While your mission is to destroy as much Allied shipping
and as many Capital ships as possible, players will find it extremely
challenging to survive until the Armistice. <o:p></o:p></span></p>
<p style="text-align: center;"><img src="https://s3-us-west-2.amazonaws.com/gmtwebsiteassets/BeneathTheMed/BeneathTheMed_banner2v2.jpg" width="591" height="195" naturalsizeflag="0"></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:12.0pt;
line-height:normal;background:white"><em style="font-size: 11pt;"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;"><br>
Beneath the Med</span></em><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">&nbsp;is purposely
designed to deliver a brisk yet intensive gaming experience that forces many
decisions upon you as you take command of the major Italian submarine classes.
All the major classes are accounted for, with every level of detail, including
period of service, armaments, crew make-up, damage capacity, and more. Fans
of&nbsp;<em>The Hunters</em>&nbsp;will enjoy the same nail-biting game system,
but will be challenged by the thick Allied air cover and the problematic fire
control systems of the Italian boats.</span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:12.0pt;
line-height:normal;background:white"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">Ten Italian submarine classes are profiled and available
for you to choose from. Patrol zones reflect the period during the war at sea
and will shift as the war progresses. All stages of the U-Boat campaign are
represented; difficult missions include mine-laying, commando delivery, and the
extremely dangerous harbor penetration missions.&nbsp;&nbsp; </span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto;
line-height:normal;background:white"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">The major Italian classes are are represented and
accurately profiled for the patrols you will undertake during the war:</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></p>
<ul type="disc">
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Acciaio
Class</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Adua
Class</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Cagni
Class</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Calvi
Class</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Foca
Class</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Glauco
Class</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Liuzzi
Class</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Marcello
Class</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Marconi
Class</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Perla
Class</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
</ul>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto;
line-height:normal;background:white"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;"><br>
Patrol Assignments include:</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></p>
<ul type="disc">
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Atlantic</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Brazilian
Coast</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Caribbean</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Eastern,
Central and Western Mediterranean</span><span style="font-size:9.0pt;
    font-family:Tahoma;mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Singapore</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Spanish
Coast</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:
    &quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="margin-bottom: 12pt; line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">West
African Coast</span><span style="font-size:9.0pt;font-family:Tahoma;
    mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
</ul>
<p class="MsoNormal" style="mso-margin-top-alt:auto;margin-bottom:12.0pt;
line-height:normal;background:white"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">The game delivers an historical narrative as 480 ship
targets are uniquely identified (including tonnage) with their historical
counterparts that were sunk during the war, including freighters, tankers, and
American ships.</span><span style="font-family: Tahoma; font-size: 9pt;">&nbsp;</span></p>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto;
line-height:normal;background:white"><strong><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">Game System Highlights:</span></strong><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></p>
<ul type="disc">
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">10 Italian
submarine classes represented</span><span style="font-size:9.0pt;
    font-family:Tahoma;mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">9 different
Patrol Assignments, including supply delivery to Japan</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">480
named shipping targets, including 20 Capital ships</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Special
Missions for Commando Team Delivery, Supply Delivery, Human Torpedo attack,
and Minelaying</span><span style="font-size:9.0pt;font-family:Tahoma;
    mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Combat
encounters with individual ships, ships with escort, convoys, enemy
submarines, and aircraft</span><span style="font-size:9.0pt;font-family:
    Tahoma;mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Daytime
and Night Engagements</span><span style="font-size:9.0pt;font-family:Tahoma;
    mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Submarine
damage includes flooding, hull, torpedo doors, periscope, fuel tanks, crew
injury (by crew type), engines, hydrophones, AA gun(s), deck gun,
batteries, radio</span><span style="font-size:9.0pt;font-family:Tahoma;
    mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Crew
Advancement, Commander Promotion including decorations such as the &nbsp;"Medaglia d'oro al Valor
Militare," the "Medaglia d'argento al Valor Militare," and
the "Medaglia d'bronzo al Valor Militare," along with other
Italian awards.&nbsp; The Knight's Cross is
also available from Germany in certain situations.</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">&nbsp;Multi-player and Tournament Rule options</span><span style="font-size:9.0pt;font-family:Tahoma;mso-fareast-font-family:&quot;Times New Roman&quot;"><o:p></o:p></span></li>
<li class="MsoNormal" style="margin-bottom: 12pt; line-height: normal; background: white;"><span style="font-size:12.0pt;font-family:&quot;Palatino Linotype&quot;;
    mso-fareast-font-family:&quot;Times New Roman&quot;;mso-bidi-font-family:Tahoma">Evasive
Maneuvers, Patrol Abort, Variable Escort Quality, Gibraltar Passage,
Reassignment to Newer Submarine, Torpedo Duds, Random Historical Events, Human
Torpedo (“SLC”) delivery, and much, much more!</span></li>
</ul>
<p class="MsoNormal" style="mso-margin-top-alt:auto;mso-margin-bottom-alt:auto;
line-height:normal;background:white"></p>
&nbsp; &nbsp;<font face="Palatino Linotype"><font face="Palatino Linotype" style=""><font style=""><font face="Palatino Linotype" style=""><font face="Palatino Linotype" style="">
<p class="MsoNormal" style="font-size: medium; margin-top: 9px; margin-bottom: 9px; font-variant: normal; letter-spacing: normal; line-height: normal; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"><font face="Palatino Linotype" size="3"><strong>Components:</strong></font></p>
<p class="MsoNormal" style="font-size: medium; font-variant-numeric: normal; font-variant-east-asian: normal; line-height: normal; widows: 1;">
</p>
<ul style="">
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">One &#189;” full-color counter sheet</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">One &#190;” wide full-color counter sheet for Targets</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">Rules booklet with designer's notes</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">Six player aid cards, 2-sided</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">Five Submarine Display Mats, 2-sided</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">One Submarine Patrol Map, 2-sided</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">Submarine Combat Mat</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">Submarine patrol logsheet</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></li>
<li class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">Three 6-sided, two 10-sided dice, and one 20-sided die</span><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></li>
<li class="MsoNormal" style="margin-bottom: 12pt; line-height: normal; background: white;"><span style="font-size: 12pt; font-family: &quot;Palatino Linotype&quot;;">Boxed<br>
<br>
</span></li>
</ul>
<p class="MsoNormal" style="line-height: normal; background: white;"><font face="Palatino Linotype" size="3">
Average Playing Time: Two-Three Hours<br>
Players: One (with options for more players)<br>
Replayability: Very High</font><span style="font-size: 9pt; font-family: Tahoma;"><o:p></o:p></span></p>
<p class="MsoNormal" style="line-height: normal; background: white;"><span style="font-size: 9pt; font-family: Tahoma;">&nbsp;</span></p>
<p class="MsoNormal" style="font-size: medium; font-variant-numeric: normal; font-variant-east-asian: normal; line-height: normal; widows: 1;"></p>
<p class="MsoNormal" style="font-size: medium; margin-top: 9px; margin-bottom: 9px; color: rgb(0, 0, 0); font-style: normal; font-variant: normal; letter-spacing: normal; line-height: normal; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"></p>
</font></font></font></font></font><font face="Palatino Linotype" size="3">
<ul>
</ul>
</font>
<p class="p1"></p>
<font face="Palatino Linotype" size="3">
<ul>
</ul>
</font>
<div><font size="3" style=""><font size="3" style=""><font size="3" style=""><font face="Palatino Linotype"><o:p></o:p></font>
<p style="font-family: &quot;Palatino Linotype&quot;;"></p>
<p class="MsoListParagraph" style="font-family: &quot;Palatino Linotype&quot;; margin-bottom: 0.0001pt; text-indent: -0.25in;"><font face="Palatino Linotype" size="3"><o:p></o:p></font></p>
<p class="MsoListParagraph" style="font-family: &quot;Palatino Linotype&quot;; margin-bottom: 0.0001pt; text-indent: -0.25in;"><font face="Palatino Linotype" size="3"><o:p></o:p></font></p>
<p class="MsoListParagraph" style="font-family: &quot;Palatino Linotype&quot;; margin-bottom: 0.0001pt; text-indent: -0.25in;"><font face="Palatino Linotype" size="3"><o:p></o:p></font></p>
<p class="MsoListParagraph" style="font-family: &quot;Palatino Linotype&quot;; margin-bottom: 0.0001pt; text-indent: -0.25in;"><font face="Palatino Linotype" size="3"><o:p></o:p></font></p>
<p class="MsoListParagraph" style="font-family: &quot;Palatino Linotype&quot;; margin-bottom: 0.0001pt; text-indent: -0.25in;"><font face="Palatino Linotype" size="3"><o:p></o:p></font></p>
<p class="MsoListParagraph" style="font-family: &quot;Palatino Linotype&quot;; margin-bottom: 0.0001pt; text-indent: -0.25in;"><font face="Palatino Linotype" size="3"><o:p></o:p></font></p>
<p class="MsoListParagraph" style="font-family: &quot;Palatino Linotype&quot;; margin-bottom: 0.0001pt; text-indent: -0.25in;"><font face="Palatino Linotype" size="3"><o:p></o:p></font></p>
<p class="MsoListParagraph" style="font-family: &quot;Palatino Linotype&quot;; margin-bottom: 0.0001pt; text-indent: -0.25in;"><font face="Palatino Linotype" size="3"><o:p></o:p></font></p>
<div style="border-top: none; border-right: none; border-left: none; border-image: initial; border-bottom: 1pt solid rgb(144, 194, 38); padding: 0in 0in 1pt;">
<font size="3" style="font-family: &quot;Palatino Linotype&quot;;"><strong><img src="http://www.gmtgames.com/images/gmtzs499.gif" width="178" height="187" naturalsizeflag="0"></strong></font>
<p style="font-family: &quot;Palatino Linotype&quot;;"></p>
<div style="font-family: &quot;Palatino Linotype&quot;; margin: 0in 0in 0pt;" class="MsoNormal"><br>
</div>
<font face="Palatino Linotype" style="">DESIGNER: Gregory M. Smith</font><br>
<div style="font-family: &quot;Palatino Linotype&quot;; margin: 0in 0in 0pt;" class="MsoNormal"><br>
</div>
<div style="font-family: &quot;Palatino Linotype&quot;; margin: 0in 0in 0pt;" class="MsoNormal"><br>
</div>
<p style="font-family: &quot;Palatino Linotype&quot;; text-align: center;"></p>
<p style="font-family: &quot;Palatino Linotype&quot;;"></p>
</div>
</font></font></font></div>
<p style="text-align: center;"><img src="https://s3-us-west-2.amazonaws.com/gmtwebsiteassets/BeneathTheMed/BeneathTheMed_banner3.jpg" width="591" height="195" naturalsizeflag="0"></p>
<style type="text/css">
</style>
</div>
</div>
</div>
<div id="fb-root" xmlns:fb="http://www.facebook.com/2008/fbml"></div><script xmlns:fb="http://www.facebook.com/2008/fbml">
                        window.fbAsyncInit = function() {
                        FB.init({appId: '147536125276867', status: true, cookie: true, xfbml: true});};
                        (function() {
                        var e = document.createElement('script');
                        e.type = 'text/javascript';
                        e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                        e.async = true;
                        document.getElementById('fb-root').appendChild(e);
                        }());
                      </script>

</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</td>
</tr>
</table>
</div>
<script type="text/javascript" src="https://ecs.sightmaxondemand.com/gmtgames/SightMaxAgentInterface/sightmax.smjs?accountID=170&siteID=180&queueID=191&jquery=True&json=True&v=0"></script>
</body>
</html>
